retour de gros débris en filtration sur filtre TY

Moderators: Hayward, pzenone

Post Reply
aquatio
Posts: 12
Joined: 09 January 2017, 15:06

retour de gros débris en filtration sur filtre TY

Post by aquatio » 24 November 2017, 15:54

Bonjour,

Je me permets de faire à nouveau appel à vos services pour un problème jamais rencontré en presque 10 années !

J'ai des retours par les buses de refoulement de feuilles, guêpes, etc... des débris assez importants lorsque je les aspire par le balai en filtration.

J'ai ouvert mon filtre pour contrôler la charge filtrante, les crépines et le collecteur et tout est OK. J'ai par sécurité remplacé par une charge de verre en deux granulométrie. Résultat toujours pareil... Ce qui est étrange c'est que des particules plus petites ou plus fins sont eux retenus.

J'irai même plus loin. Dans un de mes derniers tests, j'ai effrité une feuilles de vigne en une douzaine de morceaux que j'ai envoyés dans ma prise balai en mode filtration. Au bout de quelques secondes, 2 ou 3 morceaux sont apparus par les buses puis plus rien. J'ai coupé la pompe et passé la vanne sur "circulation" puis remis la pompe e route et là, une demi-douzaine de ces morceaux sont apparus par les buses !

Avez vous déjà eu un cas similaire ?

Cordialement,

Cédric

User avatar
Hayward
Posts: 8094
Joined: 26 March 2014, 10:23

Re: retour de gros débris en filtration sur filtre TY

Post by Hayward » 24 November 2017, 16:20

Bonjour Monsieur aquatio,
Non, ça ne me dit rien, mais pour ma part, je vérifierais la vanne du filtre.
C'est le seul endroit où il pourrait y avoir communication entre de l'eau non filtrée et de l'eau filtrée, et donc avoir un retour d'eau non filtrée dans le bassin.
Avez vous vu une fuite au niveau de la sortie égout de la vanne ?
Cordialement,

aquatio
Posts: 12
Joined: 09 January 2017, 15:06

Re: retour de gros débris en filtration sur filtre TY

Post by aquatio » 24 November 2017, 17:12

Justement non il n'y à pas de perte d'eau à l’égout.

User avatar
Hayward
Posts: 8094
Joined: 26 March 2014, 10:23

Re: retour de gros débris en filtration sur filtre TY

Post by Hayward » 27 November 2017, 10:43

Bonjour Monsieur aquatio,
Là, je ne comprends pas ce qu’il se passe.
Est-il possible de faire un essai avec une autre vanne ?
Cordialement,

Post Reply

Who is online

Users browsing this forum: No registered users and 6 guests