La FAQ est fermée jusqu'au 17 août 2020.
Vous pourrez poster de nouveaux messages à partir de cette date ; en attendant, n’hésitez pas à consulter les anciens messages. A bientôt

Search found 4 matches

by ACAPOOLCO31
10 July 2019, 14:52
Forum: Les robots nettoyeurs
Topic: Robot Acapoolco
Replies: 6
Views: 1413

Re: Robot Acapoolco

Bonjour,
Merci pour votre réponse
- Pas de constricteur ni d'adaptateur GV.
donc ça devrait fonctionner.
bizarre.
PS pas de floculant dans l'eau
by ACAPOOLCO31
10 July 2019, 13:25
Forum: Les robots nettoyeurs
Topic: Robot Acapoolco
Replies: 6
Views: 1413

Re: Robot Acapoolco

Bonjour,
J'ai effectivement remplacé les filtres (filtres Hayward).
Le robot ne monte cependant pas aux parois.
La turbine fonctionne.
Il y a-t-il une cause a effet du fait du changement des filtres ? Filtres neufs = temps d'adaptation ?
Merci pour vos réponses
by ACAPOOLCO31
09 July 2019, 06:34
Forum: Les robots nettoyeurs
Topic: Robot Acapoolco
Replies: 6
Views: 1413

Re: Robot Acapoolco

Bonjour,
Merci pour votre réponse.
Les filtres étant d'origine, j'ai opté pour leur remplacement.

Bonne journée
by ACAPOOLCO31
07 July 2019, 11:00
Forum: Les robots nettoyeurs
Topic: Robot Acapoolco
Replies: 6
Views: 1413

Robot Acapoolco

Bonjour, Mon robot acapoolco ne montait plus au parois. J'ai enlevé le bloc filtrant en entier et il refonctionne correctement. Mon eau (piscine au sel) est dans les critères standards de ph et chlore - pas de problème de biofilm ou autre - Je remets le bloc filtrant même problème il reste au fond. ...