La FAQ est fermée jusqu'au 17 août 2020.
Vous pourrez poster de nouveaux messages à partir de cette date ; en attendant, n’hésitez pas à consulter les anciens messages. A bientôt

Problème pompe

Moderators: Hayward, pzenone

Post Reply
Mylanel
Posts: 1
Joined: 05 July 2019, 08:09

Problème pompe

Post by Mylanel » 05 July 2019, 08:18

Bonjour,
J’ai découvert hier que ma pompe ne tournait pas et que le compresseur s’arrêtait.
Elle était en erreur 03.
Normal j’avais couper la filtration pour un entretien.
La remise en filtration l’erreur s’est enlevée et la température est revenue sur l’ecran.
Le problème c’est que l’hélice ne s’esT pas remise en route et que le compresseur est en route puis s’arrete Brusquement (émettant le bruit qui m’avait alerté)
Même en position OFF le compresseur tourne puis coupe brusquement.
J’ai coupé le courant et rallumer ce matin.
L’ecran toujours sur off le compresseur tourne sans démarrer l’heliCe puis se coupe brusquement.

Même caractéristique si je l’allume ( affichage température)

Du coup pour pas casser j’ai coupé le courant en attente de votre diagnostic.

En vous remerciant.

User avatar
Hayward
Posts: 8094
Joined: 26 March 2014, 10:23

Re: Problème pompe

Post by Hayward » 05 July 2019, 12:50

Bonjour Monsieur Mylanel,
Il y a des risques que ce soit le contacteur de puissance du compresseur qui soit défectueux
Il faut immédiatement arrêter votre pompe à chaleur et remplacer cette pièce
Faite intervenir votre installateur ou un électricien.
Cordialement,

Post Reply

Who is online

Users browsing this forum: No registered users and 10 guests