La FAQ est fermée jusqu'au 17 août 2020.
Vous pourrez poster de nouveaux messages à partir de cette date ; en attendant, n’hésitez pas à consulter les anciens messages. A bientôt

Bonde de fond qui bloque le robot....

Moderators: Hayward, pzenone

Post Reply
trigane
Posts: 1
Joined: 30 May 2017, 18:42

Bonde de fond qui bloque le robot....

Post by trigane » 30 May 2017, 18:49

Bonjour à tous,
Je viens de faire installer un liner et en même temps remplacer la bonde de fond.
L’installateur m'a posé un bonde de fond bombée ( WG1048E), malheureusement mon robot de piscine se trouve a chaque fois coincé sur cette bonde. Je chercher donc une bonde PLATE avec les mêmes entraxes et diamètre extérieur.
Merci pour vos conseils
Bonne soirée
Cordialement

User avatar
Hayward
Posts: 8094
Joined: 26 March 2014, 10:23

Re: Bonde de fond qui bloque le robot....

Post by Hayward » 31 May 2017, 08:36

Bonjour Monsieur trigane,
Je vous déconseille fortement de remplacer la grille anti placage de votre bonde fond par une grille plate. Cette grille est un élément de sécurité empêchant qu’un enfant ne puisse rester bloqué au fond au cas où toute l’aspiration passerait par la bonde de fond.
Les gilles plates en ABS ne sont plus produites pour les bonde de fond Hayward fabriquée aux US.
La seule façon d’avoir des grilles plate c’est de les installer par deux avec un espacement suffisant pour qu’il soit impossible de pouvoir les obstruer en même temps.
Si vous avez un Tiger Shark, l’installation de l’insert grande vitesse devrait limiter le problème.
Cordialement,

Isabelle Zaza
Posts: 1
Joined: 16 April 2019, 09:17

Re: Bonde de fond qui bloque le robot....

Post by Isabelle Zaza » 16 April 2019, 09:31

Bonjour, nous avons une bonde de fond Hayward anti-vortex avec les petits trous tout autour (SP1048 ?). Nous avions acheté un robot électrique très haut de gamme (non Hayward) qui restait bloqué sur la bonde à cause de sa hauteur (aspiration arrêtée). Nous avons rendu le robot. Que peut-on faire ? J'ai lu des témoignages de clients qui avaient un robot Hayward qui bloquait également... J'ai compris qu'une seule grille plate était inenvisageable cause sécurité. Je ne vais pas installer une seconde bonde car gros travaux. Votre nouveau robot Aquavac series 6 semble être tout terrain mais sa filtration n'est que de 100 microns (info très difficile à obtenir au demeurant...). Quelle solution préconisez-vous (piscine de 11 ans de 11 x 5 avec liner sur béton) ?

User avatar
Hayward
Posts: 8094
Joined: 26 March 2014, 10:23

Re: Bonde de fond qui bloque le robot....

Post by Hayward » 16 April 2019, 14:29

Bonjour Madame Isabelle Zaza,
C’est un problème assez courant mais il faut vraiment privilégier la sécurité au détriment du nettoyage (même si je comprends parfaitement que c’est embêtant d’avoir un robot qui se bloque).
Sur le TigerShark, nous avons un insert grande vitesse qui améliore les choses, mais je ne sais pas quels sont les moyens mis en œuvre par la concurrence.
Pour la finesse de filtration de l’AquaVac 600, je ne sais pas du tout où vous avez eu ce type d’information mais il y a de grandes chances qu’elle soit erronée.
Cordialement,

Post Reply

Who is online

Users browsing this forum: No registered users and 2 guests